He tenido la mala suerte de instalar el paquete de adobe flash plugin sin leer el articulo que publicaron hace poco,
si alguien sabe como removerlo me haria un gran favor, ya intente apt remove pero me sigue diciendo:
“El paquete adobe-flasplayerplugin:i368 necesita ser reinstalado pero no se encuentra la fuente”
eso o “no se han podido satisfacer las dependencias”.