Hola amigos, Ubuntu 16.04 trae las versiones 8 y 9 del openjdk pero mi proyecto necesita especificamente el 7. He buscado en internet alguna solucion pero todas me remiten a un repositorio en internet y por supuesto que en mi trabajo eso es imposible. Alguno de uds sabe de alguna solucion para ese problema? Actualmente estoy tabajando con la version 14.04.2 LTS de Ubuntu, en dias pasado migre hacia la 16.04 y tuve que regresar porque no podia trabajar en el proyecto y mientras tanto busco una solucion para este problema, tengo que continuar con la 14.04.
Saludos y agradecido de antemano…
Dariel