al instalar el cuota en linux mint 18 me da un error con la dependencia libicu52, alguien sabe qu’e pudiera ser????