hola comunidad linusera, el entorno KDE es compatible con cualquier linux, lo pregunto porque tengo linux mint 17.2 rafaela