Alguien lo tiene con el gtk-sharp compatible?? soy de la uci.
Gracias de antemano