Necesito el elementary os 0.4-amd64 es mi primera vez usando linux y ese fue el q mas me llamo la atencion , por favor necesito ayuda con eso