es compatible el script que instala todas las politicas de seguridad informatica con linux mint(16.04)??? De no ser asi, donde hay una guia para las politicas???