estoy tratando de virtualizar un proyecto hecho en FASM, y cuando lo compilo que voy a montarlo en una Maquina virtual con el QTEMU, me da el siguiente error —-
An error has occurred. This may have been caused by
an incorrect setting. The error is:
Could not find KVM version for this KVM binary, got version acceleration has been left in its default state. Got version -1

alguien sabes que puede ser?