Hola comunidad, actualmente me estoy iniciando en el mundo android y estoy trabajando sobre linux mint 17.2 64 bit. EL problema es que cuando ejecuto el Android Studio en linux y le doy la dir del SDK de linux que tengo en la PC(es el que está en Ucistore) me muestra el siguiente error “Unable to run mksdcard tool” he buscado por internet, pero no he podido encontrar una solución a mi problema. Necesito saber si como podría arreglar eso. Muchas gracias.