Saludos comunidad.
Resulta que estoy configurando un Server Proxy en Debian8 con Squid 3.4.8.
El problema radica en que al parecer esta versión de squid no trae habilitada la opción para usar las acls para las direcciones MAC de las pc.
¿Alguien sabe como hacerlo?
cuando ejecuto squid3 -v por ninguna parte me pone ‘–enable-arp-acl’….