No se me instala el savunix en Linux Mint 2.8.1