el sdk de android para linux del ucistore, da error al descomprir, antes habia una version que daba error pero extria como 20 gigas o mas y despues pusieron otra version que extraia bien completo, pero ahora la version que hay(del 15 de febrero de 2016!!!) da error en 12 gigas, alguien que lo arregle o pongan la anterior plizzzz.