Hola comunidad, estoy desarrollando una app con nodejs y quiero instalar, utilizando el npm para que me resuelva las dependencias, un paquete que está hosteado en internet. ¿Alguien sabe cómo configurar el sistema para que utilice el 10.0.0.1?
Gracias