Hola al intentar actualizar con sudo apt-get update me aparece el siguiente error: No se han podido descargar algunos archivos de índice, se han omitido, o se han utilizado unos antiguos en su lugar.
Espero que alguien me pueda ayudar a solucionar este problema.
Gracias!!!