Hola comunidad hace poco intente instalar un programa y me da error de dependencia con este paquete a aqtquick1-5-dev a alhguien mas le ha ocurrido_