1
Deepin upgrade

Por: | 1 |  0 views

Estoy tratando de darle upgrade a mi deepin 15.3 recién instalado con los siguientes repos deb [by-hash=force] http://debian.uci.cu/deepin unstable main contrib non-free. Pero cuando lo…

Leer más
3

Cuando actualizo Linux mint 17 y le doy update y upgrade me desactiva los drivers de red y no reconoce red la maquina, no parpadea…

Leer más
6
Problema con apt-get upgrade

Por: | 6 |  0 views

Instale Ubuntu 14.04 y cuando le di para upgradear me da el bateo actual, como lo soluciono. Err http://ubuntu.uci.cu/ubuntu/ trusty-proposed/main libwhoopsie0 amd64 0.2.24.6ubuntu1 500 Internal…

Leer más
0
Error safe-upgrade en Debian

Por: | 0 |  0 views

Instalé el debian wheezy y le puse los repos del testing pa darle un dist-upgrade, porque el iso de testing nunca me ha funcionado. Pero…

Leer más
1
Upgrade ubuntu con apt-get dist-upgrade

Por: | 1 |  0 views

He intentado hacer un dist-upgrade como he hecho en otras ocasiones pero esta vez obtengo el error: > Des:1 http://ubuntu.uci.cu/ubuntu/ utopic-security/main linux-image-extra-3.16.0-24-generic i386 3.16.0-24.32 [38,3…

Leer más
7
upgrade ó dist-upgrade

Por: | 7 |  0 views

Hola comunidad, Soy uno de los de la inmensa cola que desde ayer estamos a la espera de los isos del ubuntu 14.10, mi paciencia…

Leer más
3

Hola comunidad, por favor alguien que me guie para poder intalar los repos de Ubuntu 11.10 desde un disco externo, estoy ancioso por acabar de…

Leer más
1
upgrade no deseado

Por: | 1 |  0 views

Hola comunidad: MI pregunta para hoy es : ¿cómo puedo hacer un upgrade sin que se me actualicen determinados paquetes? El problema, no tan seriopienso…

Leer más
portada

El amigo Carlos César Caballero nos ha enviado este tutorial eleborado por él para que sea compartido con todos. Espero les guste. Upgradear a Ubuntu…

Leer más
1
¿Qué pasaría si damos dist upgrade a mint16?

Por: | 1 |  0 views

el otro día se me ocurrió esto, qué pudiera pasar si le pusiera los repos del 14.04 y diera dist-upgrade?…

Leer más
2
Problemas con upgrade Nova 2013

Por: | 2 |  0 views

tengo este error al upgradear…que pasa..? dpkg: error: al analizar el fichero `/var/lib/dpkg/available’ cerca de la línea 8830 paquete ‘ifupdown’: no se admite ‘f}reign’ para…

Leer más
0
apt-get upgrade

Por: | 0 |  0 views

hola quiero instalar debian testing con un iso de squeeze pero cuando doy apt-get upgrade en la consola me salen los changelog que va a…

Leer más
1
upgradear desde el 11.04 a 12.04

Por: | 1 |  0 views

Deseo saber si es posible y como podria hacerlo , he estado mirando arituclos aca en humanos pero nada no he dado con la solucion..

Leer más
0
Upgradear desde un repositorio local

Por: | 0 |  0 views

¿En caso de que quisiera upgradear de 10.10 a 11.04 pero en mi casa, como debería crear el repositorio con el repoman?

Leer más
3
¿Como hago el upgrade de ubuntu 10.04?

Por: | 3 |  0 views

Según he revisado sólo se puede hacer el upgrade a 10.10 directamente, y esta versión ya no está en el repositorio. Gracias de antemano

Leer más
3
Upgrade de 10.10 a 11.10

Por: | 3 |  0 views

Buenas, me prestaron una pc que tenia Ubuntu 10.10 y quise actualizar a Ubuntu 11.10. Utilicé los pasos apt-get update y apt-get dist-upgrade y todo…

Leer más
4
Upgradear de 32 a 64 bit es posible?

Por: | 4 |  0 views

Si yo tengo el repo de 11.04 y he instalo el 10.04 (por problemas con el instalador de 11.04 y con mi motherboard) a 32…

Leer más
portada

Canonical distribuye una imagen de CD con extensión .iso  denominada alternate. Esta imagen permite upgradear de una versión de Ubuntu a la versión inmediata superior,…

Leer más
3
como upgradear

Por: | 3 |  0 views

como upgradear de ubuntu 10.10 a 11.04, por todo esto del fin de soporte de seguridad informática se k hay un comando, pero no recuerdo…

Leer más
2
ayuda con upgrade

Por: | 2 |  0 views

al actualizar oneiric del repo ubuntu.uh.cu me da varios errores, díganme que puedo hacer.

Leer más
3
Error al upgradear

Por: | 3 |  0 views

Hola instale la version 10.10 de kubuntu, puse los repos de 11.04 y puse apt-get dis-upgrade y cuando estaba por acabar: Paquete: python2.7-minimal Error: subprocess…

Leer más
3

Hola. Actualicé con dist-upgrade de la versión 10.10 a la 11.04. Resulta que ahora no tengo audio, ¿qué puede ser?

Leer más
3
Google Chrome no inicia en Nova 6.0

Por: | 3 |  0 views

Después de instalar Google Chrome en Nova 6.0 este no inicia. Ocurre el siguiente error: FATAL:nss_util.cc(631)] NSS_VersionCheck(“3.26”) failed. NSS >= 3.26 is required. Please upgrade…

Leer más
3
Update de OpenSuse con los repos del jovenclub

Por: | 3 |  0 views

Acabo de instalar en mi laptop la distro de opensuse leap 42.2. Sin embargo en los jovenclub tienen los repos de la 42.3. Quisiera saber…

Leer más